Папка с обновлением модуля должна содержать следующие обязательные файлы:

Папка с обновлением модуля должна содержать следующие обязательные файлы:

Необходимо приобрести подписку, чтобы увидеть ответы на этот вопрос