Какие расширения PHP требуются для корректной работы продукта «1С-Битрикс: Управление сайтом»?

Какие расширения PHP требуются для корректной работы продукта «1С-Битрикс: Управление сайтом»?

Для того, чтобы, увидеть ответ, необходимо приобрести одну из следующих подписок:

  • Базовая
  • Безлимитная

Купить подписку можно на главной странице сайта